Web: https://www.linuxsecurity.com/advisories/ubuntu/ubuntu-5638-3-expat-vulnerability-11-27-27?rss

Nov. 23, 2022, 11:27 a.m. | LinuxSecurity Advisories

LinuxSecurity.com - Hybrid RSS linuxsecurity.com

Expat could be made to crash or execute arbitrary code.

expat linux linux security security ubuntu ubuntu-5638-3-expat-vulnerability-11-27-27 vulnerability

Senior Cloud Security Engineer

@ HelloFresh | Berlin, Germany

Senior Security Engineer

@ Reverb | Remote, US

I.S. Security Analyst

@ YVFWC | Yakima, WA

Cloud Security Engineer

@ Skylo Technologies | Palo Alto, CA

Security Policy Analyst (Insider Threat)

@ Red Gate Group | Arlington, VA, United States

Compliance Analyst

@ Accrete | BOWLING GREEN, New York, United States

DevSecOps Engineer - TOP SECRET Clearance Required - Colorado Springs/Denver/Pueblo

@ Spry Squared, Inc. | Colorado Springs, CO, United States

Defensive Security Engineer

@ Netcompany | Copenhagen, Denmark

Cybersecurity Analyst

@ Visa | London, United Kingdom

Information Security Network Expert (m/w/d)

@ Roland Berger | Paris, France

IT Security Analyst PL / SR

@ Bosch Group | Campinas, Brazil

Senior Security Operations Engineer

@ Zero Hash | Chicago, IL - Remote