Sept. 18, 2023, 1:42 p.m. |

Packet Storm packetstormsecurity.com

Gentoo Linux Security Advisory 202309-6 - Multiple vulnerabilities have been discovered in Samba, the worst of which could result in root remote code execution. Versions greater than or equal to 4.18.4 are affected.

advisory code code execution gentoo linux linux security remote code remote code execution result root samba security security advisory vulnerabilities

Senior Frontend Engineer- Hyper automation team

@ SentinelOne | Tel Aviv-Yafo, Tel Aviv District, Israel

Product Manager (Remote)

@ Axur | São Paulo, State of São Paulo, Brazil - Remote

Account Executive (French speaking)

@ Darktrace | Paris

Senior Product Marketing Manager - Endpoint & Identity Security

@ SentinelOne | United States - Remote

Analyste SOC

@ Alter Solutions | Niort, France

IT Internal Auditor (Supervisor Level)

@ Umniah | Amman, Amman Governorate, Jordan