Web: https://packetstormsecurity.com/files/169950/glsa-202211-04.txt

Nov. 21, 2022, 3:16 p.m. |

Packet Storm packetstormsecurity.com

Gentoo Linux Security Advisory 202211-4 - Multiple vulnerabilities have been found in PostgreSQL, the worst of which could result in remote code execution. Versions greater than or equal to 10.22:10 are affected.

advisory gentoo linux linux security security security advisory

Operational Technology Cyber Security Consultant

@ PA Consulting | Edinburgh, United Kingdom

Cyber Security Analyst I

@ Humanity | Cincinnati, OH, United States

IT Security Analyst Specialist

@ Humanity | Phoenix, AZ, United States

IT Security Analyst Senior

@ Humanity | Phoenix, AZ, United States

Managed Network Detection & Response Analyst (REMOTE)

@ Arista Networks | Vancouver, BC, Canada

Director, Next Generation Firewall Customer Success

@ Palo Alto Networks | Raleigh, NC, United States

Cyber Security engineer

@ LACROIX | Rennes, France

Cyber Security Engineer(台北)

@ SGS | Taipei, Taiwan

Duales Studium Elektrotechnik mit Schwerpunkt Cyber Security (w/m/div.) - anteilig remote

@ Bosch Group | Rülzheim, Germany

Cloud Security Controls Expert

@ PA Consulting | London, United Kingdom

Cybersecurity Audit Manager

@ ServiceNow | Santa Clara, CALIFORNIA, United States

Security Solution Administrator - Platform Operation (REF1249B)

@ Deutsche Telekom IT Solutions | Pécs, Budapest, Szeged, Debrecen, Hungary